How to create a new strapi v3 project with yarn?

Hi, how could I create a new strapi 3.6.8 project with yarn? The yarn create strapi-app my-project --quickstart installs v4, but I would like to use v3 instead. I tried to rewrite the package.json but it didn’t worked. Thanks!

Would version it work ?
yarn create create-strapi-app@3.6.8 my-project --quickstart etc ?

No unfortunately :frowning: